Universal IP-telefoniya Əlaqə Systemi Zyxel X80041 / 1
Universal IP-telefoniya Əlaqə Systemi Zyxel X8004
Qiymət təklifi al
● Sorğu əsasında
Təxmini qiymət. Yekun qiymət və mövcudluq sorğunuzla birlikdə təsdiqlənir.
Ключевые новшества системы — быстрая визуальная настройка телефонной сети предприятия и сценариев обработки телефонных вызовов, встроенный SQL-сервер, удобная интеграция с внешними базами данных и информационными системами, приложениями компьютерной телефонии и бизнес-процессами предприятия…
Biznesiniz üçün alırsınız?
Miqdarları sorğuya əlavə edin. Təchizat şərtləri və çatdırılma fərdi təsdiqlənəcək.
Təchizat necə işləyir →Məhsul haqqında
Ключевые новшества системы — быстрая визуальная настройка телефонной сети предприятия и сценариев обработки телефонных вызовов, встроенный SQL-сервер, удобная интеграция с внешними базами данных и информационными системами, приложениями компьютерной телефонии и бизнес-процессами предприятия.
Аппаратная база
- Настольное исполнение, настенное крепление или установка в телекоммуникационную стойку 19'' (высота 2U, возможность установки направляющих рельс)
-
Индустриальная x86 платформа:
- PICMG PCB
- Intel E6300
- 2 Гб RAM
- 500 Гб HDD SATA
- Поддержка USB 2.0
- Два порта Gigabit Ethernet (100/1000 Мбит/с) для подключения к Интернету и корпоративной сети.
-
Четыре слота для установки голосовых модулей внешних и внутренних линий:
- Модуль M8T1E1 - 1 порт T1/E1 PRI.
- Модуль M8FO8 - 8 портов FXO для подключения внешних аналоговых телефонных линий.
- Модуль M8FO4FS4 - 4 порта FXO для подключения внешних аналоговых телефонных линий и 4 порта FXS для подключения телефонных или факсимильных аппаратов.
- Четыре порта USB (HID, Mass Storage).
- Дополнительный отсек для установки жесткого диска.
-
Число внутренних телефонных линий (SIP, FXS, CTI)
- По умолчанию: лицензия на 128 пользователей
- Максимальное значение: 256 пользователей
-
Число внешних телефонных линий (FXO, E1, SIP-транки)
- По умолчанию: лицензия на 46 линий
- Максимальное значение: 196 линий
-
Максимальное число одновременных телефонных разговоров:
- С функцией перекодирования: 64
- Без перекодирования: 196
- Максимальное число участников конференц-связи: 196
- Ёмкость памяти для записи телефонных разговоров и хранения голосовой почты (количество часов): 48000
-
Характеристики Contact-центра:
- Максимальное число активных оператора: 64
- Максимальное число проектов: 32
- Максимальное число задач в каждом проекте: 16
- Физические размеры: 426 (Ширина) x 445 (Глубина) x 90 (Высота) мм
- Электропитание от сети переменного тока 100-240В, 50/60Гц
- Внутренний блок питания мощностью 300Вт, MTBF 100000+ часов
- Максимальная потребляемая мощность (без модулей внешних и внутренних линий): 113 Вт
- Диапазон рабочих температур: от 15 до 40 °C
- Относительная влажность: от 20 до 95 %
- Масса (без дополнительных модулей): 10 кг
- SIP v2 (RFC 3261)
- SDP (RFC 2327)
- RTP (RFC 1889)
- Поддержка кодеков G.711 a/µ, G.729, GSM.
- Поддержка видео H.264.
- Поддержка DTMF (inband, RFC 2833, SIP Info).
- Общая и частная записные книжки неограниченного объема.
- Обработка и маршрутизация на базе визуальных сценариев с учетом Caller ID, Called ID, текущих значений времени и даты, состояний линий и направлений, статусов пользователей и внутренних номеров и т.д.
- IVR-сценарии необходимой вложенности и ветвления.
- Настраиваемые очереди на всех внутренних номерах.
- Удержание звонка, перевод звонка.
- MoH (Music on Hold) – проигрывание мелодии (определенной, из списка, из каталога) с указанием места в очереди и времени ожидания.
- Многосторонние конференции различного уровня (закрытые, открытые, селекторное совещание).
- Переадресация звонка на базе сценариев, глобальный поиск вызываемого абонента, информирование о пропущенном звонке (или голосовой почте) через IM, SMS, E-Mail, голосовое оповещение.
- Hunt-группы для групповых звонков с различными алгоритмами обхода. Позволяет реализовать базовый функционал Call-центра без дополнительных лицензий.
- Перехват звонков в группе или по набранному номеру.
- База данных хранения детализированной информации о звонках. Возможность удаленного доступа. Построение статистики с графическим отображением. Экспорт в Excel.
- Встроенная система внутреннего IM-чата с гарантированной доставкой сообщений в CTI-приложении.
- Клиент внешних IM-чатов (ICQ, Jabber) с возможностью приема и отправки сообщений.
- Почтовый клиент (smtp, pop3, imap) с возможностью приема и отправки почты в различной кодировке с вложениями.
- Интеграция с провайдерами SMS-сервисов (Zanzara, MessageGroup) на прием и отправку SMS-сообщений с отслеживанием статуса доставки (например, для организации массовой рассылки SMS-сообщений клиентам).
- Система глубокого протоколирования событий.
- Contact-центр входящих звонков.
- Contact-центр исходящих компаний.
- Динамическая привязка ресурсов к проектам Contact-центра.
- Умные очереди с учетом приоритетов клиентов.
- Исходящий обзвон с использованием прогрессивного и расчетного алгоритмов.
- Интеграция с внешними БД клиентов.
- Мониторинг в реальном времени загрузки ресурсов Contact-центра, проектов, задач.
- Статистика, написание собственных выборок на SQL.
- Графическое отображение статистики.
- Контрольные события.
- Бесплатный софт-клиент, полностью функционально заменяющий VoIP-телефон, с возможностью управления селективными конференциями, видео-звонками, личным кабинетом.
- Разграничение доступа к функциям на базе прав доступа.
- Управление X8004 через графический интерфейс раздела "Администрирование".
- Управление звонками на базе http-запросов вида http://localhost:4055/&callto=xxxxxxx, где xxxxxx – номер набираемого телефона. Возможно управление функциями "Набрать номер", "Положить трубку", "Удержание", "Перевод" и т.д.
- Поддержка USB-телефонов (Yealink OCX, CyberPhone) и любых USB-гарнитур, управление горячими клавишами с клавиатуры.
- Встроенный IM-чат с гарантированной доставкой сообщений при входе в систему.
- Доступные разделы для полного рабочего места (все настройки отключаемые через права доступа):
- Управление
-
Телефон – модуль работы с телефонной линией:
- Набор номера.
- Ответ на входящие звонки.
- Видео-звонки.
-
Конференции:
- Открытая конференция.
- Закрытая конференция с возможностью подать заявку на вход.
- Совещание (конференция по приглашениям).
- Факс – возможность приема и отправки факса.
-
Офис:
- Личный кабинет с голосовой почтой, заказанными обратными звонками и уведомлениями.
- Сотрудники с отображением текущего статуса всех внутренних абонентов.
- Контакты – личная и общая записные книжки.
- Звонки – возможность посмотреть статистику своих звонков и прослушать записанные разговоры, добавить комментарии.
- Переадресация – настройка гибкой переадресации каждым сотрудником с учетов времени и дня недели звонка, моего статуса, номера звонящего (отдела и клиента внутренней телефонной сети, номера клиентской базы).
- Статистика АТС позволяет просматривать журнал звонков, строить диаграммы (в т.ч. и по шкале времени) для всех своих звонков и звонков подчиненных сотрудников и контролируемых линий.
-
Внешние модули:
- Позволяет создавать необходимое количество http-ссылок на внешние страницы, которые отображаются в интерфейсе CTI-приложения.
- Позволяет подключать внешние системы (в том числе и CRM) без дополнительного лицензирования.
-
Contact-центр – режимы работы в Contact-центре для операторов и супервизоров:
- Рабочее место – интерфейс оператора со статистикой работы в режиме Contact-центра по разным проектам.
- Операторы – отображение состояния операторов по проектам в реальном режиме времени.
- Таблицы абонентов – создание и привязка таблиц встроенной и внешних БД к проектам.
- Проекты и Задачи – настройка логики работы Contact-центра по различным проектам.
- Сценарии – создание сценариев обработки входящих и исходящих звонков по проектам. Возможность создания диалоговых форм, всплывающих у операторов во время звонка.
- Ресурсы – отображение в реальном времени загрузки ресурсов по Contact-центру и по проектам.
- Индикаторы – отображение загрузки операторов по шкале времени.
- Статистика – выборка данных по стандартным отчетам или создание собственных отчетов на SQL.
- Контрольные события – настройка уведомлений супервизорам о различных событиях в системе и с операторами.
-
Администрирование и интерфейс управления:
- Карта сети – визуальное создание телефонной карты сети.
- Пользователи – создание пользователей и определение прав доступа в CTI-приложении.
- Внутренние номера – создание внутреннего номерного плана, специальных номеров, номеров экстренных служб, запуска сценариев, и т.д. Создание hunt-номеров (каждый номер в системе может быть групповым) и определение правил обхода.
- Сценарии – создание сценариев обработки звонков в АТС.
- Общие настройки – настройка АТС, отдельных модулей и параметров подключения к внешним сервисам.
- Параметры аппаратуры – настройка линейных карт и сетевых параметров X8004 (IP-адресация, Firewall, сервисы, язык интерфейса, диагностика и др.)
- Мониторинг – отображение состояний всех звонков и линий в реальном времени, текущее состояние аппаратной части, жестких дисков.
- CTI-приложение.
- Встроенный FTP-сервер.
- Подключение к удаленному рабочему столу.
-
Телефон – модуль работы с телефонной линией:
Xüsusiyyətlər
| Brend | ZYXEL |
|---|---|
| Kateqoriya | Şəbəkə avadanlıqları |
| Model | X8004 |
Təchizat və çatdırılma
Lazım olan miqdarı, çatdırılma yerini və istədiyiniz tarixi bildirin. Komanda sifariş razılaşdırılmazdan əvvəl tədarükü, müddəti və kommersiya şərtlərini təsdiqləyəcək.
Onlayn ödəniş alınmır. Sorğunuza komandamız baxır.
Bu məhsul haqqında soruşun →Eyni çeşiddən
Kateqoriyaya bax →
AZB-021636 · VOLTAM
16 port FTTH Fiber Optik Paylayıcı Qutu VOLTAM VF-60
AZB-021604 · VOLTAM
16 port Optik Paylama Qutusu VOLTAM VF-156
AZB-021570 · ZYXEL
16-Port Fast Ethernet Switch 8 PoE Portla ZYXEL ES1100-16P
AZB-021484 · TP-Link
Montaj üçün 14 çıxışlı Şassi TP-Link TL-MC1400
AZB-021454 · TP-Link
İkidiapazonlu Access Point Wi-Fi TP-Link EAP245 V1
AZB-021247 · VOLTAM
32 port FTTH Fiber Optik Paylayıcı Qutu VOLTAM VF-157
Bunlar da lazım ola bilər
Bütün məhsullar →
AZB-020462 · Hikvision
HIKVISION DS-2CD1047G2H-LIUF/SL 4 MP ColorVu IP Kamera, ikitərəfli audio ilə
AZB-006579
Tyorka plastik
AZB-020663 · Dahua
8Mp Starlight HDCVI Kamera Dahua DH-HAC-HDW2802TP-A
AZB-020765 · Dahua
2Mp Mini HDCVI PTZ Dome Camera Dahua DH-SD42212I-HC
AZB-020845 · Dahua
4Mp IP Kamera Dahua DH-IPC-HFW1439TL1-A-IL (2,8 mm)
AZB-006398